<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en, sv" />
<meta name="viewport" content="width=device-width" /> 	<link rel="Shortcut Icon" href="https://dailycollegian.com/wp-content/uploads/2018/02/favicon-solid-red-1.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Massachusetts Daily Collegian RSS 2.0" href="https://dailycollegian.com/feed/" />
<link rel="alternate" type="text/xml" title="Massachusetts Daily Collegian RSS .92" href="https://dailycollegian.com/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Massachusetts Daily Collegian Atom 0.3" href="https://dailycollegian.com/feed/atom/" />

<title>Un expert des droits de vote s&#8217;exprime sur la suppression des électeurs &#8211; Massachusetts Daily Collegian</title>
<link rel="alternate" type="application/rss+xml" title="Massachusetts Daily Collegian &raquo; Un expert des droits de vote s&#8217;exprime sur la suppression des électeurs Comments Feed" href="https://dailycollegian.com/2020/10/un-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailycollegian.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='farbtastic-css'  href='https://dailycollegian.com/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://dailycollegian.com/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailycollegian.com/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dailycollegian.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailycollegian.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dailycollegian.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dailycollegian.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailycollegian.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='https://dailycollegian.com/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flytedesk-digital-css'  href='https://dailycollegian.com/wp-content/plugins/flytedesk-digital/public/css/flytedesk-digital-public.css?ver=20181101' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://dailycollegian.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://dailycollegian.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Chonburi%3A400%2C700%7CMuli%3A400%2C700%2C800%7CLato%3A400%2C700&#038;display=swap&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://dailycollegian.com/wp-content/themes/snoflex/style.css?ver=20200921' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://dailycollegian.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://dailycollegian.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.2' type='text/css' media='screen' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://dailycollegian.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/dailycollegian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.1' id='email-subscribers-js'></script>
<script type='text/javascript' id='flytedesk-digital-js-extra'>
/* <![CDATA[ */
var flytedesk_digital_publisher = {"uuid":"8b831272-9a2b-4c77-a1da-5084ad59da29"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/plugins/flytedesk-digital/public/js/flytedesk-digital-public.js?ver=20181101' id='flytedesk-digital-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.5.1' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.5.1' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20200802' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20200803' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20200803' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.5.1' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.5.1' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.5.1' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.5.1' id='flex-bnticker-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20190826' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/dailycollegian.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20200702' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.5.1' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://dailycollegian.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailycollegian.com/wp-json/wp/v2/posts/159563" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailycollegian.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailycollegian.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SGA continues to confirm appointments, splits secretary of University policy and external affairs position' href='https://dailycollegian.com/2020/10/sga-continues-to-confirm-appointments-splits-secretary-of-university-policy-external-affairs-position/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://dailycollegian.com/2020/10/un-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs/" />
<link rel='shortlink' href='https://dailycollegian.com/?p=159563' />
<link rel="alternate" type="application/json+oembed" href="https://dailycollegian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailycollegian.com%2F2020%2F10%2Fun-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailycollegian.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailycollegian.com%2F2020%2F10%2Fun-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs%2F&#038;format=xml" />
<!-- Start arabic-webfonts v1.4.6 styles -->        <style id='arabic-webfonts' type='text/css'>
                                                                                                   	    </style>
        <!-- /End arabic-webfonts styles -->

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="Un expert des droits de vote s&#8217;exprime sur la suppression des électeurs" />
<meta property="og:type" content="article" />
<meta name="author" content="Sara Abdelouahed" />
<meta property="og:url" content="https://dailycollegian.com/2020/10/un-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs/" />
<meta property="og:image" content="https://dailycollegian.com/wp-content/uploads/2020/10/gilda.jpeg" />
	<meta property="og:image:width" content="688" />
	<meta property="og:image:height" content="448" />
	<meta property="og:site_name" content="Massachusetts Daily Collegian" />
	<meta property="og:description" content="Gilda Daniels, professeur de droit et spécialiste du droit de vote, a parlé du sujet de son nouveau livre: la suppression des électeurs." />
	<meta name="description" content="Gilda Daniels, professeur de droit et spécialiste du droit de vote, a parlé du sujet de son nouveau livre: la suppression des électeurs." />
	<meta property="article:section" content="Archives" />
	<meta property="article:tag" content="amherst,gilda daniels,UMass,University of Massachusetts,voter suppression,voting,voting rights" />
<!-- End of Open Graph Meta Tags -->



<script>
	jQuery(document).ready(function() {
		var wpadminbar = jQuery('#wpadminbar').outerHeight();
		if (wpadminbar == null) { var wpadminbar = 0; }
		if (jQuery('#wpadminbar').is(":hidden")) { wpadminbar = 0; }

	
			jQuery('.navbarwrap').scrollToFixed({
			marginTop: wpadminbar,
			spacerClass: 'topnavspacer',
			zIndex: 2000
		});		
			
		
		
	
	});
</script>


<style type="text/css" media="screen">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</style>
</head>

<body data-rsssl=1 class="sno-animate-active"><div class="topnavwrap">
	<div id="topnavbar">
			
			<div class="search-spacer"></div>

			<div class="topnavbarleft social-classic">
				<style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://dailycollegian.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://flickr.com/photos/dailycollegian/">
	       		<div class="alt-header-social-fa social-border sno-flickr fa fa-flickr"><span class="icon-hidden-text">Flickr</span></div>
	       	</a><a target="_blank" href="https://www.youtube.com/channel/UC2iDcltF9nf73QNM9C924Qg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/user-676754139">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.linkedin.com/company/the-massachusetts-daily-collegian">
	        	<div class="alt-header-social-fa social-border sno-linkedin fa fa-linkedin"><span class="icon-hidden-text">LinkedIn</span></div>
	        </a><a target="_blank" href="https://www.instagram.com/mdcollegian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/MDCollegian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/MassachusettsDailyCollegian/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div>			</div>

			<div class="topnavbarcenter">
		        		            <script src="https://dailycollegian.com/wp-content/themes/snoflex/javascript/date.js?ver=1" type="text/javascript"></script>
		        			</div>
	
			<div class="topnavbarright">
					<form method="get" id="searchform5552" action="https://dailycollegian.com/">
			<div class="search-button-container" id="searchthis5552">
			<button type="submit" disabled="disabled" id="sno-search-navbar-5552" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s5552" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s5552" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit5552" style="display:none;" value="Search" />
		</form>
				</div>
			
	</div>
	<div class="clear"></div>
</div><div id="sno_mobile_menu"><ul class="slidemenu mobile-menu"><li class="mobile-search-side"><div class="sno-side-menu side-close-icon foundation-icons fi-x"><span class="icon-hidden-text">Close Menu</span></div><form method="get" class="searchform-alt-left" action="https://dailycollegian.com/">
									<label for="s-alt-left" class="assistive-text">Search</label>
									<input type="text" class="field" name="s" id="s-alt-left" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
									<input type="submit" class="submit" name="submit" style="display:none;" value="Search" />
								</form></li><div class="clear"></div><div class="mobile-menu"><ul id="menu-mobile" class="menu"><li id="menu-item-131707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131707"><a href="https://dailycollegian.com/category/collegian-news/">News</a></li>
<li id="menu-item-131708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131708"><a href="https://dailycollegian.com/category/sports/">Sports</a></li>
<li id="menu-item-131709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131709"><a href="https://dailycollegian.com/category/oped/">Opinion</a></li>
<li id="menu-item-131710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131710"><a href="https://dailycollegian.com/category/arts/">Arts &#038; Living</a></li>
<li id="menu-item-138116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-138116"><a href="https://dailycollegian.com/category/translations/">Translations</a></li>
<li id="menu-item-131716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131716"><a href="https://dailycollegian.com/category/multimedia/podcasts/">Podcasts</a></li>
<li id="menu-item-131717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131717"><a href="https://dailycollegian.com/staff/">Staff</a></li>
<li id="menu-item-131718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131718"><a href="https://dailycollegian.com/submit-a-tip/">Submit a tip</a></li>
<li id="menu-item-131719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131719"><a href="https://dailycollegian.com/contact-us/">About Us</a></li>
</ul></div></ul></div><div id="wrap" class="bodywrap"><div id="mobile-menu"><div class="sitetitle"><div class="headerlink headersmall" style="display:none"><img src="https://dailycollegian.com/wp-content/uploads/2020/09/Image-from-iOS.jpg" class="headerimage" alt="The Student News Site of University of Massachusetts - Daily Collegian" /></div><div class="headerlink headermedium" style="display:none"><img src="https://dailycollegian.com/wp-content/uploads/2020/09/Image-from-iOS.jpg" class="headerimage" alt="The Student News Site of University of Massachusetts - Daily Collegian" /></div><div class="headerlink headerlarge"><img src="https://dailycollegian.com/wp-content/uploads/2020/08/banner-almost-85181e.png" class="headerlink headerimage" alt="The Student News Site of University of Massachusetts - Daily Collegian" /></div><h1 style="display:none" aria-hidden="true">Massachusetts Daily Collegian</h1><script type="text/javascript">
						jQuery(document).ready(function(){
							jQuery(".headerlink").click(function(){
								window.location="https://dailycollegian.com";

							});
						});
					</script><div id="hover-menu-side"><div class="sno-menu-side menu-icon dashicons dashicons-menu"><span class="icon-hidden-text">Menu</span></div></div></div><div class="clear"></div></div><div class="headerwrap"><div id="header" style="position:relative;"><div class="headerlarge"><a href="https://dailycollegian.com"><img src="https://dailycollegian.com/wp-content/uploads/2020/08/banner-almost-85181e.png" class="headerimage" alt="The Student News Site of University of Massachusetts - Daily Collegian" /></a></div><h1 style="display:none">Massachusetts Daily Collegian</h1></div></div><div class='navbarwrap sno-sticky'
						data-align='left' 
						data-margin='0' 
						data-style='Bar' 
						data-minilogo='false' 
						data-mode='default' 
						data-height='30px' 
						data-width='1090'><div class="navbarcontainer"><div id="navbar"><div id="navbarbackground"><div id="menu-a-menu"><nav aria-label="Secondary Menu"><div class="menu-homepage-container"><ul id="menu-homepage" class="sf-menu sno-top-menu"><li id="menu-item-97007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-97007"><a href="https://dailycollegian.com">Home</a></li>
<li id="menu-item-97000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-97000"><a href="https://dailycollegian.com/category/collegian-news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-97172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97172"><a href="https://dailycollegian.com/category/collegian-news/campusenews/">Campus News</a>
	<ul class="sub-menu">
		<li id="menu-item-97204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97204"><a href="https://dailycollegian.com/category/collegian-news/sga-news/">SGA</a></li>
	</ul>
</li>
	<li id="menu-item-97203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97203"><a href="https://dailycollegian.com/category/collegian-news/local/">Local News</a>
	<ul class="sub-menu">
		<li id="menu-item-97199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97199"><a href="https://dailycollegian.com/category/collegian-news/local/fivecollege/">Five College News</a></li>
		<li id="menu-item-97174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97174"><a href="https://dailycollegian.com/category/collegian-news/environment-and-technology/">Env. &#038; Tech.</a>
		<ul class="sub-menu">
			<li id="menu-item-97197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97197"><a href="https://dailycollegian.com/category/collegian-news/environment-and-technology/environment/">Environment</a></li>
		</ul>
</li>
		<li id="menu-item-97175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97175"><a href="https://dailycollegian.com/category/collegian-news/health/">Health &#038; Wellness</a></li>
		<li id="menu-item-97206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97206"><a href="https://dailycollegian.com/category/collegian-news/profiles/">Profiles</a></li>
	</ul>
</li>
	<li id="menu-item-97173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97173"><a href="https://dailycollegian.com/category/collegian-news/crime-news-2/">Crime</a></li>
	<li id="menu-item-97205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97205"><a href="https://dailycollegian.com/category/collegian-news/politics-news/">Politics</a></li>
</ul>
</li>
<li id="menu-item-155952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155952"><a href="https://dailycollegian.com/category/covid19/">COVID-19</a></li>
<li id="menu-item-97002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97002"><a href="https://dailycollegian.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-97147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97147"><a href="https://dailycollegian.com/category/sports/mensbasketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-97146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97146"><a href="https://dailycollegian.com/category/sports/football/">Football</a></li>
	<li id="menu-item-97210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97210"><a href="https://dailycollegian.com/category/sports/sports-columns/">Sports Columns</a></li>
	<li id="menu-item-97165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97165"><a href="https://dailycollegian.com/category/sports/fall-sports/">Fall Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-97148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97148"><a href="https://dailycollegian.com/category/sports/hockey/">Hockey</a></li>
		<li id="menu-item-97187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97187"><a href="https://dailycollegian.com/category/sports/mensbasketball/basketball/">Basketball</a></li>
		<li id="menu-item-97183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97183"><a href="https://dailycollegian.com/category/sports/fall-sports/field-hockey/">Field Hockey</a></li>
		<li id="menu-item-97225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97225"><a href="https://dailycollegian.com/category/sports/fall-sports/mens-soccer/">Men&#8217;s Soccer</a></li>
	</ul>
</li>
	<li id="menu-item-97234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97234"><a href="https://dailycollegian.com/category/sports/winter-sports/">Winter Sports</a></li>
	<li id="menu-item-97207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97207"><a href="https://dailycollegian.com/category/sports/spring-sports/">Spring Sports</a>
	<ul class="sub-menu">
		<li id="menu-item-97202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97202"><a href="https://dailycollegian.com/category/sports/spring-sports/mens-lacrosse/lacrosse/">Lacrosse</a></li>
		<li id="menu-item-97209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97209"><a href="https://dailycollegian.com/category/sports/spring-sports/softball/">Softball</a></li>
		<li id="menu-item-97186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97186"><a href="https://dailycollegian.com/category/sports/spring-sports/baseball/">Baseball</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-97004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97004"><a href="https://dailycollegian.com/category/arts/">Arts &#038; Living</a>
<ul class="sub-menu">
	<li id="menu-item-97161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97161"><a href="https://dailycollegian.com/category/blogs/arts-blogs/entertainment-blogs/">Entertainment</a>
	<ul class="sub-menu">
		<li id="menu-item-97215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97215"><a href="https://dailycollegian.com/category/arts/music/">Music</a></li>
		<li id="menu-item-97216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97216"><a href="https://dailycollegian.com/category/arts/movies/">Movies</a></li>
		<li id="menu-item-97229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97229"><a href="https://dailycollegian.com/category/arts/culture-arts/television/">Television</a></li>
		<li id="menu-item-97157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97157"><a href="https://dailycollegian.com/category/arts/culture-arts/comedy/">Comedy</a></li>
		<li id="menu-item-97230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97230"><a href="https://dailycollegian.com/category/arts/culture-arts/theatre/">Theatre</a></li>
		<li id="menu-item-97158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97158"><a href="https://dailycollegian.com/category/arts/culture-arts/fine-arts/">Fine Arts</a></li>
	</ul>
</li>
	<li id="menu-item-97156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97156"><a href="https://dailycollegian.com/category/arts/culture-arts/">Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-97155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97155"><a href="https://dailycollegian.com/category/arts/food/">Food &#038; Drink</a></li>
		<li id="menu-item-97154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97154"><a href="https://dailycollegian.com/category/arts/fashion/">Fashion</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-97001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-97001"><a href="https://dailycollegian.com/category/oped/">Opinion &#038; Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-97176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97176"><a href="https://dailycollegian.com/category/oped/columns/">Columns</a></li>
	<li id="menu-item-97177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97177"><a href="https://dailycollegian.com/category/oped/letters/">Letters to the Editor</a></li>
	<li id="menu-item-97179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97179"><a href="https://dailycollegian.com/category/oped/staff-editorial-oped/">Collegian Editorials</a></li>
	<li id="menu-item-97180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97180"><a href="https://dailycollegian.com/category/oped/editorial-cartoons/">Editorial Cartoons</a></li>
</ul>
</li>
<li id="menu-item-137385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-137385"><a href="https://dailycollegian.com/category/translations/">Translations</a>
<ul class="sub-menu">
	<li id="menu-item-137389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137389"><a href="https://dailycollegian.com/category/translations/espanol/">Español</a></li>
	<li id="menu-item-137390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137390"><a href="https://dailycollegian.com/category/translations/portuguese/">Português</a></li>
	<li id="menu-item-137393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137393"><a href="https://dailycollegian.com/category/translations/chinese/">中文</a></li>
	<li id="menu-item-137394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137394"><a href="https://dailycollegian.com/category/translations/korean/">한국어</a></li>
	<li id="menu-item-137392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137392"><a href="https://dailycollegian.com/category/translations/tieng-viet/">Tiếng Việt</a></li>
	<li id="menu-item-137391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137391"><a href="https://dailycollegian.com/category/translations/italian/">Italiano</a></li>
	<li id="menu-item-137395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137395"><a href="https://dailycollegian.com/category/translations/german/">Deutsch</a></li>
	<li id="menu-item-137631" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-137631"><a href="https://dailycollegian.com/category/translations/french/">Français</a></li>
	<li id="menu-item-141877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141877"><a href="https://dailycollegian.com/category/translations/japanese/">日本語</a></li>
	<li id="menu-item-142106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142106"><a href="https://dailycollegian.com/category/translations/ruski/">Русский</a></li>
	<li id="menu-item-150661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150661"><a href="https://dailycollegian.com/category/translations/malay/">Bahasa Melayu</a></li>
	<li id="menu-item-151155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151155"><a href="https://dailycollegian.com/category/translations/arabic/">العربية</a></li>
	<li id="menu-item-148175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148175"><a href="https://dailycollegian.com/category/translations/aboutus/">About Us</a></li>
</ul>
</li>
<li id="menu-item-131756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131756"><a href="https://dailycollegian.com/category/multimedia/podcasts/">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-142229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142229"><a href="https://dailycollegian.com/category/op-ed-girl-2/">Op/Ed Girl</a></li>
	<li id="menu-item-141815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141815"><a href="https://dailycollegian.com/category/multimedia/podcasts/news-podcasts/the-collegian-news-hour/">The Collegian News Hour</a></li>
	<li id="menu-item-131786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131786"><a href="https://dailycollegian.com/category/the-sports-editors/">The Sports Editors</a></li>
	<li id="menu-item-131770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131770"><a href="https://dailycollegian.com/category/emmi-beugers-day-off/">Emmi Beuger&#8217;s Day Off</a></li>
</ul>
</li>
<li id="menu-item-97005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97005"><a href="https://dailycollegian.com/contact-us/">About Us</a></li>
<li id="menu-item-97006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97006"><a href="https://dailycollegian.com/staff/">Staff</a></li>
<li id="menu-item-147552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-147552"><a href="https://dailycollegian.com/advertising/">Advertising</a></li>
</ul></div></nav></div><ul id='menu-more-top' class='sf-menu sf-js-enabled sf-shadow' style='display:none'><li id="menu-more-item-top" style="float:left;"><a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"> »</span></a>
								<ul id="add-more-top" class="sub-menu"></ul>
								</li>
							</ul></div></div></div></div><div class="clear"></div>
					<script type="text/javascript">
/*
						jQuery('#navbar').css("overflow-y", "hidden");
						jQuery(window).load(function() {
							if (jQuery( window).width() < 980) { return; }	
							resizeMenuTop();
						})
												
						function resizeMenuTop() {
							
							if (jQuery( window).width() < 980) { return; }
	
							var moreWidthTop = 0; var menubufferTop = 0; var minilogoTop = 0;
	
							if (jQuery('#menu-more-top').is(':visible')) { moreWidthTop = jQuery('#menu-more-top').width(); }			
																																				var MenuTopWidth = 1090;
															var browserWidth = jQuery(window).width();
								if (browserWidth < MenuTopWidth) MenuTopWidth = browserWidth;
								
							
							if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop >= MenuTopWidth) 
							{ 
								jQuery('.sno-top-menu > li:last-child').addClass('sub-menu'); 
								jQuery('.sno-top-menu > li:last-child').appendTo('#add-more-top'); 
								if (jQuery('#menu-more-top').is(':hidden')) { jQuery('#menu-more-top').css({display: "block"}); }			
								if (jQuery('#menu-a-menu').width() + menubufferTop + minilogoTop + moreWidthTop > MenuTopWidth) {
									resizeMenuTop(); 
								} else {
									jQuery('#navbar').css("overflow-y", "unset");
									resizeMenuTop(); 
								}
							} else {
								jQuery('#navbar').css("overflow-y", "unset");								
							}
							 
						}
	            		jQuery( window ).resize(function() { 
	             	   		if (jQuery( window).width() > 980) { resizeMenuTop(); };
	            		});   
*/
	 				</script>
	 			<div id="fullwrap" style="position:relative;"><div class="innerbackgroundwrap"><div class="innerbackground"><div id='snopostid-159563' class='snopostid'><div id='classic_story' class='sno-story-159563'><div id="content"><div id='contentleft'><div class="postarea"><ul class="snocategories"><li class='blockscategory'><a href='https://dailycollegian.com/category/news/' rel='category tag'>Archives</a></li><li class='blockscategory'><a href='https://dailycollegian.com/category/translations/french/' rel='category tag'>Français</a></li><li class='blockscategory'><a href='https://dailycollegian.com/category/scroll-header/headline/' rel='category tag'>Headlines</a></li><li class='blockscategory'><a href='https://dailycollegian.com/category/collegian-news/' rel='category tag'>News</a></li><li class='blockscategory'><a href='https://dailycollegian.com/category/scroll-header/' rel='category tag'>Scrolling Headlines</a></li><li class='blockscategory'><a href='https://dailycollegian.com/category/translations/' rel='category tag'>Translations</a></li></ul><div role="main"><h1 class="storyheadline">Un expert des droits de vote s&#8217;exprime sur la suppression des électeurs</h1><div class="storydeckbottom"></div><div class="storydeck"><p>« Le vote est une connexion entre la manifestation et le pouvoir. »</p></div><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='159563' data-photo-id='159517' href='#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/gilda.jpeg' alt='Un+expert+des+droits+de+vote+s%27exprime+sur+la+suppression+des+%C3%A9lecteurs' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge elusive el-icon-zoom-in' data-story-id='159563' data-photo-id='159517'></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocredit">Gilda Daniels</p></div></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline">By <a href="https://dailycollegian.com/staff_profile/sara-abdelouahed/" class="creditline">Sara Abdelouahed</a>, <a href="https://dailycollegian.com/staff_profile/meg-beauregard/" class="creditline">Meg Beauregard</a>, and <a href="https://dailycollegian.com/staff_profile/iris-thesmar/" class="creditline">Iris Thesmar</a></span><br /><span class="storydate"><span class="time-wrapper">October 22, 2020</span></span></p></div><div class="sharing sharing-top" data-story-id="159563"><a class='commentscroll' href='https://dailycollegian.com/2020/10/un-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs/#respond ' title='Jump to Comments'><div class='sharing-icon sno-comments fa fa-comments-o sno-dark  sharing-mobile-hide'><span class='icon-hidden-text'>Jump to Comments</span></div></a><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailycollegian.com%2F2020%2F10%2Fun-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook dashicons dashicons-facebook-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=Un expert des droits de vote s&#8217;exprime sur la suppression des électeurs&amp;url=https%3A%2F%2Fdailycollegian.com%2F%3Fp%3D159563" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter dashicons dashicons-twitter sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email dashicons dashicons-email-alt sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//dailycollegian.com/2020/10/un-expert-des-droits-de-vote-sexprime-sur-la-suppression-des-electeurs/?print=true"><div class="sharing-icon sno-print fa fa-print sno-dark sharing-mobile-hide"><span class="icon-hidden-text">Print</span></div></a></div><span class="storycontent"><p><span style="font-weight: 400;">L&#8217;école de politique publique de l’Université du Massachusetts a accueilli lundi l’expert en droits de vote Gilda Daniels pour une conférence intitulée «La lutte pour le droit de vote», où elle a parlé de l’histoire de la suppression des électeurs et de sa prévalence aujourd’hui.</span></p>
<p><span style="font-weight: 400;">Daniels, professeur de droit à la faculté de droit de l&#8217;Université de Baltimore, a récemment publié un livre sur la suppression des électeurs intitulé</span><i><span style="font-weight: 400;"> Uncounted: The Crisis of Voter Suppression in America</span></i><span style="font-weight: 400;">. En outre, elle a occupé le poste de chef adjoint de la Division des droits civils du Département américain de la justice, Section des votes, pour les administrations Clinton et Bush.</span></p>
<p><span style="font-weight: 400;">L&#8217;événement, qui a eu lieu dans le cadre de l&#8217;École de politiques publiques, a commencé avec quelques mots de directeur du département et professeur agrégé d&#8217;études du Moyen-Orient et les politiques publiques David Mednicoff, qui a présenté Daniels et a offert une certaine expérience pour la série.</span></p>
<p><i><span style="font-weight: 400;">La Lutte pour le droit de vote</span></i><span style="font-weight: 400;"> est le deuxième événement de la série de conférenciers du département pour cette année universitaire. Comme les prochaines élections de novembre sont dans l&#8217;esprit de beaucoup, Mednicoff a déclaré qu&#8217;il souhaitait inviter un conférencier « possédant une grande expérience significative pour nous guider à travers certains des défis » du vote.</span></p>
<p><span style="font-weight: 400;">Dans sa présentation d&#8217;une heure, Daniels a présenté un résumé de l&#8217;histoire de la suppression des électeurs, suivie d&#8217;une explication sur comment et pourquoi cela se poursuit aujourd&#8217;hui, en s&#8217;appuyant sur des exemples spécifiques dans les États du pays.</span></p>
<p><span style="font-weight: 400;">Elle a précédé son discours en discutant de sa motivation à écrire son livre, qui était de « relier les points » de l&#8217;histoire du processus de vote en Amérique. « En tant qu&#8217;enfant, j&#8217;adorais travailler avec ces pages connectées », a-t-elle raconté.</span></p>
<p><span style="font-weight: 400;">&#8220;Je pense qu&#8217;il est important de relier l&#8217;histoire, à ce que nous vivons en ce moment.&#8221;</span></p>
<p><span style="font-weight: 400;">Selon Daniels, le premier point à considérer est la « démocratie paradoxale » du pays. Ce sont des idées sur lesquelles l&#8217;Amérique a été fondée, « en disant que tous les hommes sont créés égaux à ce que seules certaines personnes comptent dans la façon dont nous votons ».</span></p>
<p><span style="font-weight: 400;">Lorsque le 15e amendement a rendu illégale la discrimination fondée sur la race, de nouveaux « dispositifs de privation de droits » contre les personnes de couleur sont apparus. « La taxe de vote,. . . les tests d&#8217;alphabétisation, [et] les clauses relatives aux droits acquis », qui permettaient à un individu de voter uniquement si son grand-père avait pu voter avant l&#8217;adoption du 15e amendement, étaient « si efficaces dans leurs activités » que près de 100 000 hommes noirs de moins étaient inscrits pour voter après leur mise en œuvre.</span></p>
<p><span style="font-weight: 400;">Bien que ceux-ci semblent être purement « des barrières historiques aux urnes », Daniels dit « qu&#8217;ils ont des cousins contemporains ».</span></p>
<p><span style="font-weight: 400;">Les mécanismes se présentent sous la forme de lois d&#8217;identification des électeurs, de tromperie et d&#8217;intimidation des électeurs, de privation de droit de vote pour les criminels et de lois sur la preuve de citoyenneté. Ce sont de nouvelles façons de faire ce qui a été fait au début des années 1900, a déclaré Daniels.</span></p>
<p><span style="font-weight: 400;">« Ils dissuadent, ils déjouent, ils empêchent, à bien des égards, les gens de couleur en particulier, mais aussi les jeunes, les étudiants, [et] les personnes âgées. »</span></p>
<p><span style="font-weight: 400;">Laura Shah, candidate à la maîtrise de deuxième année en politiques publique à l&#8217;Université de Californie à Riverside, est l&#8217;une de ces étudiantes qui a assisté à l&#8217;événement virtuel. Elle a trouvé le discours très « perspicace » et « révélateur » les réalités de la suppression des électeurs aujourd&#8217;hui.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">« Je trouve intéressant de voir comment l&#8217;histoire semble se répéter », dit-elle.</span></p>
<p><span style="font-weight: 400;">L’école de politiques publiques de l’Université de Californie à Riverside est virtuellement en partenariat avec son équivalent de UMass ce semestre. Alasdair Roberts, directeur de l’école de politique publique de UMass, a déclaré que les écoles « avaient convenu que nous partagerions les événements puisque tout le monde est en ligne ».</span></p>
<p><span style="font-weight: 400;">« Il est vraiment facile d&#8217;organiser des événements en ligne auxquels beaucoup de gens peuvent participer », a-t-il déclaré.</span></p>
<p><span style="font-weight: 400;">Daniels a conclu son discours en insistant sur l&#8217;importance du vote et en offrant des conseils à ceux qui cherchent à s&#8217;impliquer dans le changement. « Le vote est un lien pour passer de la manifestation au pouvoir », a-t-elle déclaré.</span></p>
<p><span style="font-weight: 400;">Pour ce qui est des conseils, elle a suggéré: « éduquer, légiférer, plaider [et] participer ».</span></p>
<p><span style="font-weight: 400;">Daniels a fourni des suggestions pour chaque catégorie, telles que se renseigner sur le processus de vote et les règles, rester conscient et impliqué dans les efforts législatifs locaux pour changer la loi, s&#8217;associer avec des organisations qui travaillent à apporter des changements et participer par tous les travailleurs du scrutin ou en enregistrant d&#8217;autres pour voter.</span></p>
<p><span style="font-weight: 400;">« Nous pouvons . . . continuer ce combat pour voter et passez certainement de la manifestation au pouvoir. »</span></p>
<p><i><span style="font-weight: 400;">Sara Abdelouahed peut être contactée à <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95e6f4f7f1f0f9fae0f4fdf0f1d5e0f8f4e6e6bbf0f1e0bb">[email&#160;protected]</a> Suivez-la sur Twitter à @AbdelouahedSara.</span></i></p>
<p><i><span style="font-weight: 400;">Meg Beauregard est la traductrice pour la version française et peut être contactée à </span></i><a href="/cdn-cgi/l/email-protection#adc0c8cfc8ccd8dfc8caccdfc9edd8c0ccdede83c8c9d8"><i><span style="font-weight: 400;"><span class="__cf_email__" data-cfemail="d8b5bdbabdb9adaabdbfb9aabc98adb5b9ababf6bdbcad">[email&#160;protected]</span></span></i></a></p>
<p><i><span style="font-weight: 400;">Iris Thesmar est l&#8217;éditrice de la section française et peut être contactée à <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="670e130f02140a061527120a06141449020312">[email&#160;protected]</a></span></i></p>
</span><div class="clear"></div></div><ul class="snotags"><li class="blockstag"><a href="https://dailycollegian.com/tag/amherst/" rel="tag">amherst</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/gilda-daniels/" rel="tag">gilda daniels</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/umass/" rel="tag">UMass</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/university-of-massachusetts/" rel="tag">University of Massachusetts</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/voter-suppression/" rel="tag">voter suppression</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/voting/" rel="tag">voting</a></li><li class="blockstag"><a href="https://dailycollegian.com/tag/voting-rights/" rel="tag">voting rights</a></li></ul></div><div class="clear"></div><div id="commentswrap"><div class="widgetwrap"><div class="titlewrap cursorpoint" id="commentsbox"><div tabindex="0" role="button" aria-expanded="true" class="commenttoggle fa fa-minus-square"></div><div class="widgettitle-nonsno">Leave a Comment</div></div><div id='commentsbody' class='widgetbody' style='display:block;'>


<!-- You can start editing here. -->



<div id="commentblock">




	
		<!-- If comments are open, but there are no comments. -->



	 








<p id="respond">

If you want a picture to show with your comment, go get a <a href="https://en.gravatar.com">gravatar</a>.</p>





<form action="https://dailycollegian.com/wp-comments-post.php" method="post" id="commentform">






<p><label for="name">Name (required)</label><br />

<input type="text" name="author" id="name" value="" size="50" tabindex="1" /></p>



<p><label for="email">Email Address (required)</label><br />

<input type="text" name="email" id="email" value="" size="50" tabindex="2" /></p>








<!--<p><small><strong>XHTML:</strong> You can use these tags: </small></p>-->


<div style="display:none"><label for="spam_stopper">Spam Control Field. Please Ignore</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/></p></div>

	             		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
							jQuery(function(){
								jQuery('input[name="sno_is_legit_comment"]').attr('name', 'sno_stop_spam');
							});
						</script>


<p><label for="words">Speak your mind</label><br /><textarea name="comment" id="words" cols="40" rows="10" tabindex="4"></textarea></p>



<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />

<input type="hidden" name="comment_post_ID" value="159563" /></p>






</form>









</div></div><div class="widgetfooter"></div></div></div></div><div id="sidebar"><div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div><div class="textwidget custom-html-widget"><a href ="https://securelb.imodules.com/s/1640/rd17/form/form.aspx?sid=1640&gid=2&pgid=443&cid=1121&dids=1024" id="donate_button">Donate Now</a></div></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Feature Photo</div></div><div class="widgetbody"><a href="https://www.flickr.com/photos/dailycollegian/50514041773/in/photostream/"><img width="300" height="400" src="https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2-300x400.jpg" class="image wp-image-159538  attachment-small size-small" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Feature Photo" srcset="https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2-300x400.jpg 300w, https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2-356x475.jpg 356w, https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2-675x900.jpg 675w, https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2-768x1024.jpg 768w, https://dailycollegian.com/wp-content/uploads/2020/10/D437F8A7-9A95-464E-B543-1981063B7AE6-2-2.jpg 1126w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widgetfooter3"></div></div></section>
			<section>
				<style>
											.sno-sno_text-5 .widgetbody { padding-left: 0px; padding-right: 0px; }
									</style>
					<div class='widgetwrap sno-animate sno-sno_text-5'>

												
							<div class="snotextwidget">		
	
																	<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:400px;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://dailycollegian.us4.list-manage.com/subscribe/post?u=eb95746720919d62df722bf70&id=5345972fd6" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our newsletter!</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_eb95746720919d62df722bf70_5345972fd6" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup--></link>															
							</div>
	
							<div class="widget-expander" style="padding-bottom:0px"></div>
							<div class="clear"></div>
				
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div class="flytead rectangle"></div></div><div class="widgetfooter3"></div></div></section>
			<section>
				<style>
					.sno-trending-2 .trending-number, .sno-trending-2 .trending-views { color: #000000; }
					.sno-trending-2 .sno-trending-card-teaser { font-size: 14px; line-height: 21px; }
											.sno-trending-2 a .th_link, .sno-trending-2 a.homeheadline { color: #85181e !important; }
																									/* 						.sno-trending-2 .widgetbody { padding: 0px !important; } */
									</style>
				<div class='widgetwrap sno-trending-widget sno-animate sno-trending-2'>
											<div class="widget1 widgettitle" role="heading">Trending Stories</div><div class="clear"></div><div class="widgetbody1 widgetbody" style="">						
							<div class=" sno-widget-trending-wrapper" style="background: #ffffff; padding-top: 1px; border-left: 1px solid #ffffff; border-right: 1px solid #ffffff;">
					
		  
							
<!-- widget displayed from cache -->
<div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://dailycollegian.com/2020/08/online-classes-can-have-an-impact-on-mental-health/" title="Online classes can have an impact on mental health"><div class='trending-row'><div class="trending-number">1</div><div class="trending-image"><img src="https://dailycollegian.com/wp-content/uploads/2020/05/33095377415_5c6c1bc0d5_k-300x200.jpg" alt="Katherine Mayo/Daily Collegian" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Online classes can have an impact on mental health</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://dailycollegian.com/2020/09/bolivias-new-government-and-the-lithium-coup/" title="Bolivia’s new government and the lithium coup"><div class='trending-row'><div class="trending-number">2</div><div class="trending-image"><img src="https://dailycollegian.com/wp-content/uploads/2020/09/bolivia-300x168.jpg" alt="Evo Morales" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Bolivia’s new government and the lithium coup</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://dailycollegian.com/2020/10/umass-mens-basketball-and-womens-tennis-handed-two-year-probation-and-fines-umass-to-appeal/" title="UMass men’s basketball and women’s tennis handed two-year probation and fines, UMass to appeal"><div class='trending-row'><div class="trending-number">3</div><div class="trending-image"><img src="https://dailycollegian.com/wp-content/uploads/2020/10/26383110716_d260b14c6d_6k-300x200.jpg" alt="Collegian File Photo" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>UMass men’s basketball and women’s tennis handed two-year probation and fines, UMass to appeal</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://dailycollegian.com/2020/10/the-all-time-starting-five-for-umass-mens-basketball/" title="The All-Time Starting Five for UMass Men&#8217;s Basketball"><div class='trending-row'><div class="trending-number">4</div><div class="trending-image"><img src="https://dailycollegian.com/wp-content/uploads/2020/10/24933906467_90da249c86_6k-300x200.jpg" alt="Caroline O'Connor/Daily Collegian" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>The All-Time Starting Five for UMass Men&#8217;s Basketball</span></p></div><div class="clear"></div></div></a></div><div class="trending-row-wrap" style="background: #ffffff; color: #000000; margin-bottom: 1px;"><a href="https://dailycollegian.com/2020/10/through-his-community-his-family-and-his-opportunities-solomon-siskind-is-becoming-the-type-of-socially-active-leader-the-world-needs/" title="Through his community, his family and his opportunities, Solomon Siskind is becoming the type of socially active leader the world needs"><div class='trending-row'><div class="trending-number">5</div><div class="trending-image"><img src="https://dailycollegian.com/wp-content/uploads/2020/10/2018_um_FB_practice_1_0183_SISKIND-300x200.jpg" alt="UMass Athletics" class="trending-thumbnail"/></div><div class="trendingheadline"><p><span class='th_link homeheadline'>Through his community, his family and his opportunities, Solomon Siskind is becoming the type of socially active leader the world needs</span></p></div><div class="clear"></div></div></a></div><div class="clear"></div>						
						</div>

				
		  				<div class="widget-expander" style="padding-bottom:0px"></div>
		  				<div class="clear"></div>
				
											</div>
							
								
		
				</div>
			</section>

		<div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Latest Tweets</div></div><div class="widgetbody"><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-height="500" href="https://twitter.com/MDCollegian?ref_src=twsrc%5Etfw">Tweets by MDCollegian</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="widgetfooter3"></div></div></section>
			<section>
				<div class='widgetwrap sno-animate'>
					
							<div class="advertisementwrap">
								<a target="_blank" href="https://pufftonvillage.com">									<img src="https://dailycollegian.com/wp-content/uploads/2019/09/pufftonF19.jpg"  alt="Advertisement" class="centered" />
								</a>							</div>
						
				<div class="clear"></div>
				</div>
			</section>
		
		<div style="clear:both"></div><section><div class="widget_text widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Facebook Posts</div></div><div class="widgetbody"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/MassachusettsDailyCollegian/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/MassachusettsDailyCollegian/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/MassachusettsDailyCollegian/">The Massachusetts Daily Collegian</a></blockquote></div></div></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Polls</div></div><div class="widgetbody">Sorry, there are no polls available at the moment.<ul><li><a href="/pollsarchive">Polls Archive</a></li></ul></div><div class="widgetfooter3"></div></div></section><div style="clear:both"></div><section><div class="widgetwrap sno-animate"><div><div class="flytead rectangle"></div></div><div class="widgetfooter3"></div></div></section></div></div></div></div><div class="sno_teaserbar" id="sno_teaserbar"><div class="stb_nav"><div class="custom-navigation"><span class="flex-prev"><div class="stb_left"><div class="fa fa-angle-left"><div class="icon-hidden-text">Navigate Left</div></div></div></span></div></div><div id='stb-container' class='flexslider'><ul class="slides"><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/sga-continues-to-confirm-appointments-splits-secretary-of-university-policy-external-affairs-position/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/50379239498_33ab705647_6k-475x317.jpg' id='grow-stb159552'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(Nina Walat/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159552').mouseenter(function() {
   											jQuery('#grow-stb159552').removeClass('shrink');
   											jQuery('#grow-stb159552').removeClass('grow');
   											jQuery('#grow-stb159552').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159552').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/sga-continues-to-confirm-appointments-splits-secretary-of-university-policy-external-affairs-position/">SGA continues to confirm appointments, splits secretary of University policy and external affairs position</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/for-immigrant-students-the-election-could-shape-their-lives/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/50380108532_2690e6fb58_5k-475x317.jpg' id='grow-stb159547'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(Nina Walat/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159547').mouseenter(function() {
   											jQuery('#grow-stb159547').removeClass('shrink');
   											jQuery('#grow-stb159547').removeClass('grow');
   											jQuery('#grow-stb159547').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159547').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/for-immigrant-students-the-election-could-shape-their-lives/">For immigrant students, the election could shape their lives</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/walt-bell-updates-media-after-shutout-loss-to-georgia-southern/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/48811436247_f36fd5eb2a_6k-475x317.jpg' id='grow-stb159543'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(Parker Peters/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159543').mouseenter(function() {
   											jQuery('#grow-stb159543').removeClass('shrink');
   											jQuery('#grow-stb159543').removeClass('grow');
   											jQuery('#grow-stb159543').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159543').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/walt-bell-updates-media-after-shutout-loss-to-georgia-southern/">Walt Bell updates media after shutout loss to Georgia Southern</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/depp-a-glance-at-how-an-all-time-umass-hockey-team-would-look/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/32553547577_179f8f57d9_k-475x317.jpg' id='grow-stb159540'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Collegian File Photo'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159540').mouseenter(function() {
   											jQuery('#grow-stb159540').removeClass('shrink');
   											jQuery('#grow-stb159540').removeClass('grow');
   											jQuery('#grow-stb159540').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159540').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/depp-a-glance-at-how-an-all-time-umass-hockey-team-would-look/">Depp: A glance at how an all-time UMass hockey team would look</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/vice-presidential-debate-spurs-reaction-from-umass-community/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/50379234118_4c6a825bf5_6k-475x317.jpg' id='grow-stb159531'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(Nina Walat/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159531').mouseenter(function() {
   											jQuery('#grow-stb159531').removeClass('shrink');
   											jQuery('#grow-stb159531').removeClass('grow');
   											jQuery('#grow-stb159531').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159531').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/vice-presidential-debate-spurs-reaction-from-umass-community/">Vice-presidential debate spurs reaction from UMass community</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/as-amhersts-poll-worker-demographic-shifts-a-new-call-for-voter-engagement-emerges/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/50379248148_a201dbe764_6k-475x317.jpg' id='grow-stb159528'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(Nina Walat/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159528').mouseenter(function() {
   											jQuery('#grow-stb159528').removeClass('shrink');
   											jQuery('#grow-stb159528').removeClass('grow');
   											jQuery('#grow-stb159528').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159528').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/as-amhersts-poll-worker-demographic-shifts-a-new-call-for-voter-engagement-emerges/">As Amherst’s poll worker demographic shifts, a new call for voter engagement emerges</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/blue-light-glasses-can-help-mitigate-zoom-fatigue/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/50371075828_e58d61a0fe_o-475x317.jpg' id='grow-stb159524'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='(McKenna Premus/Daily Collegian)'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159524').mouseenter(function() {
   											jQuery('#grow-stb159524').removeClass('shrink');
   											jQuery('#grow-stb159524').removeClass('grow');
   											jQuery('#grow-stb159524').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159524').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/blue-light-glasses-can-help-mitigate-zoom-fatigue/">Blue light glasses can help mitigate Zoom fatigue</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/umass-football-scheduled-to-play-liberty-on-nov-27/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/49001824283_b553c211be_k-475x259.jpg' id='grow-stb159519'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='UMass football scheduled to play Liberty on Nov. 27'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159519').mouseenter(function() {
   											jQuery('#grow-stb159519').removeClass('shrink');
   											jQuery('#grow-stb159519').removeClass('grow');
   											jQuery('#grow-stb159519').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159519').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/umass-football-scheduled-to-play-liberty-on-nov-27/">UMass football scheduled to play Liberty on Nov. 27</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/schuster-five-takeaways-from-umass-footballs-season-opener-at-georgia-southern/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/foot-475x303.jpg' id='grow-stb159504'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Schuster: Five takeaways from UMass football’s season opener at Georgia Southern'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159504').mouseenter(function() {
   											jQuery('#grow-stb159504').removeClass('shrink');
   											jQuery('#grow-stb159504').removeClass('grow');
   											jQuery('#grow-stb159504').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159504').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/schuster-five-takeaways-from-umass-footballs-season-opener-at-georgia-southern/">Schuster: Five takeaways from UMass football’s season opener at Georgia Southern</a></p></li><li class='stb-top-row'><div class='stb_image'><a href='https://dailycollegian.com/2020/10/esports-prevalence-in-a-virtual-umass-community/#photo'><img src='https://dailycollegian.com/wp-content/uploads/2020/10/esports-475x356.jpg' id='grow-stb159500'  style='height:70px;min-height:70px;width:auto;' class='catboxphoto' alt='Esports’ prevalence in a virtual UMass community'/></a></div><script type='text/javascript'>
									jQuery(document).ready(function() {
   								 		jQuery('#grow-stb159500').mouseenter(function() {
   											jQuery('#grow-stb159500').removeClass('shrink');
   											jQuery('#grow-stb159500').removeClass('grow');
   											jQuery('#grow-stb159500').addClass('grow');
   										}).mouseleave(function() {
   											jQuery('#grow-stb159500').addClass('shrink');
   										});});</script><p class='stb-cat'>Archives</p><p class="relatedtitle"><a href="https://dailycollegian.com/2020/10/esports-prevalence-in-a-virtual-umass-community/">Esports’ prevalence in a virtual UMass community</a></p></li></ul></div><div class="stb_nav"><div class="custom-navigation"><span class="flex-next"><div class="stb_right"><div class="fa fa-angle-right"><div class="icon-hidden-text">Navigate Right</div></div></div></span></div></div></div><div class="clear"></div><script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function() {
			jQuery('#stb-container').flexslider({
				animation: "slide",
				animationLoop: true,
				customDirectionNav: jQuery(".stb_nav .custom-navigation span"), 
       			slideshow: false,
				itemMargin: 2,
				touch: true,
				itemWidth: 250,
				minItems: 1,
				move: 1,
				maxItems: 5
  			});

  							//		animation: 'fade',
  							//		smoothHeight: false,
  							//		customDirectionNav: jQuery("#sfi-navigation span"),
  							//		animationLoop: true,
  							//		slideshow: false,
  							//		touch: true



		});

			jQuery(document).ready(function(){
			
			var TB_CurrentScroll = 0; var TB_NextScroll = 0; var hbheight = 0;
			
			
			jQuery(window).scroll(function(event) {
				TB_CurrentScroll = TB_NextScroll;
				if (jQuery('#sno_hoverbar').is(":visible")) { hbheight = 50 }
				TB_NextScroll = jQuery(this).scrollTop();
				if (TB_NextScroll < TB_CurrentScroll && jQuery(document).scrollTop() > 500) {  // scrolling up on the page causes it to display
					if (jQuery('.sno_teaserbar').is(":hidden")) {
						jQuery('.sno_teaserbar').show();
						jQuery('.sno_teaserbar').stop().animate({ top: hbheight }, { duration: 300, queue: false });
					}
				}
				 else if ((TB_NextScroll > TB_CurrentScroll && jQuery(document).scrollTop() > 500) || jQuery(document).scrollTop() < 400 ){ // scrolling down on the page causes it to hide
					jQuery('.sno_teaserbar').stop().animate({
						top: '-86px'
						},200, function(){
							jQuery('.sno_teaserbar').hide();
						});
				} 
			});
				});
	</script></div></div></div><div style="clear:both;"></div><div class="footerwrap footer_single"><div id="footer"><div class="footername"><div class="footerleft"><p><a href="https://dailycollegian.com">Massachusetts Daily Collegian</a></p></div><div class="footerright social-classic"><style>.topnavbarleft { padding: 0px; width:auto; }</style><a target="_blank" href="https://dailycollegian.com/feed/rss/"><div class="alt-header-social social-border sno-rss dashicons dashicons-rss"><span class="icon-hidden-text">RSS Feed</span></div></a><a target="_blank" href="https://flickr.com/photos/dailycollegian/">
	       		<div class="alt-header-social-fa social-border sno-flickr fa fa-flickr"><span class="icon-hidden-text">Flickr</span></div>
	       	</a><a target="_blank" href="https://www.youtube.com/channel/UC2iDcltF9nf73QNM9C924Qg">
        		<div class="alt-header-social-fa social-border sno-youtube fa fa-youtube-play"><span class="icon-hidden-text">YouTube</span></div>
        	</a><a target="_blank" href="https://soundcloud.com/user-676754139">
        		<div class="alt-header-social-fa social-border sno-soundcloud fa fa-soundcloud"><span class="icon-hidden-text">SoundCloud</span></div>
        	</a><a target="_blank" href="https://www.linkedin.com/company/the-massachusetts-daily-collegian">
	        	<div class="alt-header-social-fa social-border sno-linkedin fa fa-linkedin"><span class="icon-hidden-text">LinkedIn</span></div>
	        </a><a target="_blank" href="https://www.instagram.com/mdcollegian/">
        		<div class="alt-header-social-fa social-border sno-instagram fa fa-instagram"><span class="icon-hidden-text">Instagram</span></div>
        	</a><a target="_blank" href="https://twitter.com/MDCollegian">
        		<div class="alt-header-social social-border sno-twitter dashicons dashicons-twitter"><span class="icon-hidden-text">Twitter</span></div>
        	</a><a target="_blank" href="https://www.facebook.com/MassachusettsDailyCollegian/">
        		<div class="alt-header-social social-border sno-facebook dashicons dashicons-facebook-alt"><span class="icon-hidden-text">Facebook</span></div>
        	</a><div class="social-spacer"></div></div></div><div class="footertagline"><p>The Student News Site of University of Massachusetts &#8211; Daily Collegian</p></div><div class="footersearch">	<form method="get" id="searchform2656" action="https://dailycollegian.com/">
			<div class="search-button-container" id="searchthis2656">
			<button type="submit" disabled="disabled" id="sno-search-navbar-2656" class="sno-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
			<label for="s2656" class="assistive-text">Search</label>
			<input type="text" class="field s" name="s" id="s2656" placeholder="Search" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Search'"/>
			<input type="submit" class="submit" name="submit" id="searchsubmit2656" style="display:none;" value="Search" />
		</form>
	</div><div class="clear"></div><div class="footermenu"><div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-131665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131665"><a href="https://dailycollegian.com/advertising/">Advertising</a></li>
<li id="menu-item-131663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131663"><a href="https://dailycollegian.com/archives/">Archives</a></li>
<li id="menu-item-131664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131664"><a href="https://dailycollegian.com/submit-a-tip/">Submit a tip</a></li>
</ul></div></div><div class="footercredit"><p>&copy; 2020  &bull; <a target='_blank' href='/'>Privacy Policy</a> &bull; <a href='https://snosites.com/why-sno/'>FLEX WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a href="https://dailycollegian.com/wp-login.php">Log in</a></p></div><div class="clear"></div></div></div>
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-92531822-40', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
		
	<div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div><link rel='stylesheet' id='so-css-snoflex-css'  href='https://dailycollegian.com/wp-content/uploads/so-css/so-css-snoflex.css?ver=1582643792' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailycollegian.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailycollegian.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/dailycollegian.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailycollegian.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://dailycollegian.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
</div></body></html>
<!-- Page uncached by LiteSpeed Cache 3.5.0.2 on 2020-10-22 13:41:16 -->